<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  Ferragosto amarcord &#8211; Furci Siculo: quando il Covid.. | Il Colle Informa</title>

	<link rel="stylesheet" type="text/css" media="all" href="https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ilcolleinforma.com/feed/" />	
	<link rel="pingback" href="https://www.ilcolleinforma.com/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Colle Informa &raquo; Feed" href="https://www.ilcolleinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Colle Informa &raquo; Feed dei commenti" href="https://www.ilcolleinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Colle Informa &raquo; Ferragosto amarcord &#8211; Furci Siculo: quando il Covid.. Feed dei commenti" href="https://www.ilcolleinforma.com/2020/08/ferragosto-amarcord-quando-il-covid/feed/" />
<meta property="og:title" content="Ferragosto amarcord &#8211; Furci Siculo: quando il Covid.."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ilcolleinforma.com/2020/08/ferragosto-amarcord-quando-il-covid/"/><meta property="og:site_name" content="Il Colle Informa"/><meta property="og:image" content="https://www.ilcolleinforma.com/wp-content/uploads/2020/08/116348149_10219222638571440_2533772090164687673_o-300x169.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilcolleinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilcolleinforma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/framework/functions/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilcolleinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/inc/js/jquery.cycle.all.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/inc/js/slides.min.jquery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/inc/js/jquery.tools.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/inc/js/superfish-1.4.8.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.ilcolleinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilcolleinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilcolleinforma.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asili nido e scuole dell&#8217;infanzia. Il Veneto riapre in sicurezza i servizi 0-6 anni dal 1° settembre' href='https://www.ilcolleinforma.com/2020/08/asili-nido-e-scuole-dellinfanzia-il-veneto-riapre-in-sicurezza-i-servizi-0-6-anni-dal-1-settembre/' />
<link rel='next' title='Il ministro Speranza dichiara la fine dell&#8217;estate spregiudicata: torna obbligo di mascherine. Escluso lockdown.' href='https://www.ilcolleinforma.com/2020/08/il-ministero-della-salute-dichiara-la-fine-dellestate-spregiudicata-torna-obbligo-di-mascherine-escluso-lockdown/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.ilcolleinforma.com/2020/08/ferragosto-amarcord-quando-il-covid/" />
<link rel='shortlink' href='https://www.ilcolleinforma.com/?p=28649' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilcolleinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcolleinforma.com%2F2020%2F08%2Fferragosto-amarcord-quando-il-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilcolleinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcolleinforma.com%2F2020%2F08%2Fferragosto-amarcord-quando-il-covid%2F&#038;format=xml" />
<link href="https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/styles/sans-white.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
.wrapper {
  background-color:#a9d9ad;
}
#primary-left .prleftpost {
  background-color:#FCEE95;
  background-position:initial initial;
  background-repeat:initial initial;
  display:block;
  padding:8px 5px 0;
  .posttitle a {
    display: block;
    font-size: 15px;
    font-weight: bold;
    letter-spacing: 0;
    line-height: 18px;
    margin-bottom: 6px;
}
}
#mid-slider .fea-slides-wrapper {
background-color:#FCEE95;
  border-bottom-style:solid;
  border-left-color:#DDDDDD;
  border-right-color:#DDDDDD;
  border-right-style:solid;
  border-width:0 1px 1px;
  min-height:240px;
  overflow:hidden;
  padding:0 15px;
}
#mid-slider-nav {
 background-color:#FCEE95;
}
#footer {
  background-color:#FCEE95;
}
#featured .posttitle_big {
  font-size:25px;
  font-weight:bold;
  letter-spacing:-2px;
  line-height:22px;
}
#light_colorscheme .panes div {
  background-color:#FCEE95 !important;
}
#primary-right {
border:1px solid #DDDDDD;
  float:right;
  width:295px;
}
body {
 /* background:#A9D9AD; */
background:#1CB157
}</style>

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });			
				
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});					
				
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'fade',
				timeout: '5',
				speed: '1',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					

			$('#slides').slides({
								autoHeight: true
			});

			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
		});
	})(jQuery);
	</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="shortcut icon" href="https://www.ilcolleinforma.com/wp-content/uploads/2013/07/favicon.ico"/>
	
	
		
	
	<style type="text/css" media="all">
</style>	
	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style>
	<![endif]-->	

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-28649 single-format-standard">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">
			<li id="menu-item-18146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18146"><a href="https://www.ilcolleinforma.com/creazzo-e/">Chi Siamo</a></li>
<li id="menu-item-18247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18247"><a href="https://www.ilcolleinforma.com/linee-guida/">Regole d&#8217;Interazione</a></li>
<li id="menu-item-18248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18248"><a href="https://www.ilcolleinforma.com/useronline/">On line adesso</a></li>
<li id="menu-item-18145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18145"><a href="https://www.ilcolleinforma.com/contatti/">Dillo al Colle</a></li>
		</ul>
		<div class="hide">
			<div id="sconnected"> 
									<h3 class="widgettitle">Widgetized Section</h3>
					<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo;  and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
							</div>
		</div>
		
		<div id="search">
			<form class="gab_search_style1" action="https://www.ilcolleinforma.com/">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="https://www.ilcolleinforma.com/wp-content/themes/_wpnewspaper/framework/images/search.png" alt="Search in site..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					<a href="https://www.ilcolleinforma.com/" title="Creazzo al centro del mondo">
				<img src="https://www.ilcolleinforma.com/wp-content/uploads/2013/12/logo.jpg" id="header_banner" alt="Il Colle Informa" title="Il Colle Informa"/>
			</a>
					

	</div><!-- /header -->

	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li id="menu-item-18369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18369"><a href="https://www.ilcolleinforma.com">Home</a></li>
<li id="menu-item-18152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18152"><a href="https://www.ilcolleinforma.com/category/creazzo-e-dintorni/">Creazzo e dintorni</a></li>
<li id="menu-item-18163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18163"><a href="https://www.ilcolleinforma.com/category/il-veneto/">Il Veneto</a>
<ul class="sub-menu">
	<li id="menu-item-18165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-18165"><a href="https://www.ilcolleinforma.com/category/turismo-e-vacanze/">Turismo e vacanze</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18166"><a href="https://www.ilcolleinforma.com/category/turismo-e-vacanze/eventi-tradizioni-e-folklore-che-bella-litalia/">Eventi, tradizioni e folklore: che bella l&#8217;Italia!</a></li>
</ul>
</li>
<li id="menu-item-18162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18162"><a href="https://www.ilcolleinforma.com/category/politica-interna/">Politica nazionale</a>
<ul class="sub-menu">
	<li id="menu-item-18164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18164"><a href="https://www.ilcolleinforma.com/category/politica-interna/stato-e-mafia/">Stato e mafia</a></li>
	<li id="menu-item-18153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18153"><a href="https://www.ilcolleinforma.com/category/creazzo-e-dintorni/operazione-trasparenza/">Operazione trasparenza</a>
	<ul class="sub-menu">
		<li id="menu-item-18154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18154"><a href="https://www.ilcolleinforma.com/category/creazzo-e-dintorni/pensieri-in-liberta-a-cura-di-giuseppe-rigoni/">Pensieri in libertà. A cura di Giuseppe Rigoni</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-18149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18149"><a href="https://www.ilcolleinforma.com/category/featured/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-18147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18147"><a href="https://www.ilcolleinforma.com/category/a-tutto-sport/">A tutto sport</a>
	<ul class="sub-menu">
		<li id="menu-item-18151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18151"><a href="https://www.ilcolleinforma.com/category/featured/notizie-brevi/">Notizie brevi</a></li>
		<li id="menu-item-18148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18148"><a href="https://www.ilcolleinforma.com/category/annunci/">Annunci</a></li>
		<li id="menu-item-18155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18155"><a href="https://www.ilcolleinforma.com/category/economia-e-lavoro/">Economia e lavoro</a></li>
		<li id="menu-item-18156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18156"><a href="https://www.ilcolleinforma.com/category/a-cura-della-redazione-de-il-colle-informa/">Focus editoriale</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-18160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18160"><a title=",segnalazioni e &#8220;diciperme&#8221;" href="https://www.ilcolleinforma.com/category/lettere-al-colle/">Lettere al Colle</a>
<ul class="sub-menu">
	<li id="menu-item-18161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18161"><a href="https://www.ilcolleinforma.com/category/percorsi-a-cura-di-annalisa-farinello/">Percorsi. A cura di Annalisa Farinello</a>
	<ul class="sub-menu">
		<li id="menu-item-18159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18159"><a href="https://www.ilcolleinforma.com/category/appuntamenti-2/grazie-perche/">Grazie perché</a>
		<ul class="sub-menu">
			<li id="menu-item-18157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18157"><a href="https://www.ilcolleinforma.com/category/condividi/">Facebook: questo lo condivido ank&#8217;io</a></li>
			<li id="menu-item-18158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18158"><a href="https://www.ilcolleinforma.com/category/appuntamenti-2/">In evidenza</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	
		</ul>
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
		<ul class="subnav dropdown">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18146"><a href="https://www.ilcolleinforma.com/creazzo-e/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18247"><a href="https://www.ilcolleinforma.com/linee-guida/">Regole d&#8217;Interazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18248"><a href="https://www.ilcolleinforma.com/useronline/">On line adesso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18145"><a href="https://www.ilcolleinforma.com/contatti/">Dillo al Colle</a></li>
	
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->
	
	<div id="container">

			<div id="main">
				
					<div id="post-28649" class="entry post-28649 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-tradizioni-e-folklore-che-bella-litalia tag-furci-siculo">
						<h1 class="entry_title">
							Ferragosto amarcord &#8211; Furci Siculo: quando il Covid..						</h1>
									
						
		<span class="cf_gab_video aligncenter">		
			<iframe title="Ferragosto amarcord &#8211; Furci Siculo: quando il Covid.." src="https://www.youtube.com/embed/xfMGBISdRiQ?wmode=opaque&amp;showinfo=0&amp;autohide=1" width="483" height="300" allowfullscreen></iframe>
		</span><figure class="wp-block-image size-large"><img src="https://www.ilcolleinforma.com/wp-content/uploads/2020/08/116348149_10219222638571440_2533772090164687673_o.jpg" alt="" class="wp-image-28650" srcset="https://www.ilcolleinforma.com/wp-content/uploads/2020/08/116348149_10219222638571440_2533772090164687673_o.jpg 924w, https://www.ilcolleinforma.com/wp-content/uploads/2020/08/116348149_10219222638571440_2533772090164687673_o-300x169.jpg 300w, https://www.ilcolleinforma.com/wp-content/uploads/2020/08/116348149_10219222638571440_2533772090164687673_o-768x432.jpg 768w, https://www.ilcolleinforma.com/wp-content/uploads/2020/08/116348149_10219222638571440_2533772090164687673_o-800x450.jpg 800w" sizes="(max-width: 924px) 100vw, 924px" /><figcaption><em>Furci Siculo 2020</em><br />Di Caterina Franchina</p>
</figcaption></figure>
<p>C&#8217;è una cosa che la morsa di questa pandemia non ci potrà rubare e dove possiamo essere liberi di vivere e volare con il supporto non delle immagini stereotipate e senza emozioni di un banalissimo drone, ormai la costante in ogni cameo video ma delle sensazioni, quelle belle che con l&#8217;ausilio di una mano non proprio professionale ma entusiasta ti portavano a bloccare nel tempo un ricordo condiviso.</p>
<p>Chi è nato e cresciuto a Furci Siculo, paesino in provincia di Messina e che ormai, come me, ha un&#8217;età di mezzo che ha superato gli anta da un pezzo e corre verso il secondo traguardo dei 50,  ha ben scolpito nella mente ogni notte trascorsa del 14 agosto: <strong>un rito fantastico!!!</strong></p>
<p>La spiaggia al calar del Sole prendeva una vita non consueta: i ragazzini che nei giorni precedenti avevano accumulato legni e legnetti di ogni tipo sotto il muretto erano pronti al momento topico dell&#8217;estate, quello che rappresenta lo spartiacque verso settembre, quello che doveva essere perfetto nello spirito, nei fatti e nella condivisione assoluta che non era social, virtuale ma reale e meravigliosa perchè ti legava alla comitiva come un tatuaggio dell&#8217;anima.</p>
<p>Le pizzerie della zona, i panifici, le rosticcerie producevano da asporto in quantità industriale non prodotti di gastronomia ma arancini (il primo che dice arancine merita una pernacchia), pitoni, mozzarelle in carrozza e focaccia di tutti i tipi e lavoravano a spron battuto; le famiglie più intraprendenti organizzavano fantastici barbecue e l&#8217;odore della salsiccia servita ai bambini calda nel panino era un rito del gusto senza eguali.</p>
<p>I mille profumi si confondevano con le risate dei ragazzi, nell&#8217;aria gioia allo stato puro: non mancavano le chitarre, le canzoni improvvisate in riva al mare da fare impallidire Sanremo per un&#8217;atmosfera estemporanea al costo dell&#8217;allegria e dei professionisti del vivere la sera delle sere come fosse l&#8217;ultima e la più bella di sempre.</p>
<p>Si accendevano i primi falò e da cornice gli immancabili fuochi di artificio.</p>
<p>All&#8217;improvviso le urla con il consueto countdown: 10, 9, 8, 7, 6, 5&#8230;..  Non temete, tutti a correre verso il mare!</p>
<p>L&#8217;immancabile bagno di mezzanotte: la sfida a Poseidone e svegliarlo festosi nel suo sonno profondo consueto, gli schizzi, le nuotate con un pò di tremarella per il buio pesto, per poi uscire velocemente e mettersi intorno al fuoco e attendere la mezzanotte, il 15 agosto e poi l&#8217;alba, i cornetti caldi al bar e il rientro a casa.</p>
<p>Il giorno dopo, il ferragosto, il 15 si condivideva in famiglia, insieme ai parenti: sveglia tardi e un pranzo luculliano, intorno al tavolo, con l&#8217;immancabile anguria a rinfrescare lo spirito e ridare lucidità per registrare gli avvenimenti appena trascorsi con la mente e, ritrovare gli amici per quella notte da non dimenticare mai più, perchè il ferragosto è la festa delle feste al Sud e almeno i ricordi non ce li può togliere nessuno, neanche il sig. Covid.</p>
<div class="clear"></div>						
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/ferragosto-amarcord-quando-il-covid/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ilcolleinforma.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='28649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8825259df1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Il colle informa e&#8230;consiglia</h3>
			<div class="textwidget"><p><a href="http://www.lapanchina.it/"><img class="alignnone size-medium wp-image-18094" alt="qb" src="https://www.ilcolleinforma.com/wp-content/uploads/2014/05/logo_lapanchina.png" width="300" height="105" /></a></p>
</div>
		</div></div>
<div id="text-7" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Twitter  &#8211; Timeline</h3>
			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/ilcolleinforma" data-widget-id="416214186935349248">Tweets di @ilcolleinforma</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Lista Colle</h3>
			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/ilcolleinforma/we-are-following" data-widget-id="416216148019929088">Tweet da https://twitter.com/ilcolleinforma/we-are-following</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div></div>
<div id="useronline-3" class="widget widget_useronline"><div class="widgetinner"><h3 class="widgettitle">Utenti in linea</h3>
<div id="useronline-count"><a href="https://www.ilcolleinforma.com/useronline/"><strong>10 utenti</strong> In linea</a></div><div id="useronline-browsing-site">Utenti: <strong>1 ospite, 9 bot</strong></div></div></div>
<div id="recent-comments-4" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Commenti recenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Salvatore D'ambrosio</span> su <a href="https://www.ilcolleinforma.com/2020/06/amazon-chiama-italia-torna-postalmarket/comment-page-1/#comment-467981">Amazon chiama Italia: torna Postalmarket!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.ilcolleinforma.com/2020/04/lega-a-nord-un-casalino-anche-per-zaia/' rel='external nofollow ugc' class='url'>Lega a Nord: un Casalino anche per Zaia? | Il Colle Informa</a></span> su <a href="https://www.ilcolleinforma.com/2020/04/furbata-della-lega-acchiappa-consensi-liberi-tutti-ma-e-fumo-o-arrosto/comment-page-1/#comment-467164">Furbata della Lega acchiappa consensi: liberi tutti ma è fumo o arrosto?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.ilcolleinforma.com' rel='external nofollow ugc' class='url'>Il Colle Informa</a></span> su <a href="https://www.ilcolleinforma.com/2020/04/creazzo-riapertura-cimiteri-comunali/comment-page-1/#comment-467140">Creazzo. Riapertura cimiteri comunali</a></li><li class="recentcomments"><span class="comment-author-link">Patrizia Conzato</span> su <a href="https://www.ilcolleinforma.com/2020/04/creazzo-riapertura-cimiteri-comunali/comment-page-1/#comment-467137">Creazzo. Riapertura cimiteri comunali</a></li><li class="recentcomments"><span class="comment-author-link">Baldisserri marta</span> su <a href="https://www.ilcolleinforma.com/2020/04/covid-19-zaia-dixit-come-cambiano-le-nostre-vite-da-domani/comment-page-1/#comment-467041">Covid 19. Zaia dixit: come cambiano le nostre vite da domani</a></li></ul></div></div>
<div id="archives-4" class="widget widget_archive"><div class="widgetinner"><h3 class="widgettitle">Archivi</h3>
		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilcolleinforma.com/2020/08/'> Agosto 2020 </option>
	<option value='https://www.ilcolleinforma.com/2020/07/'> Luglio 2020 </option>
	<option value='https://www.ilcolleinforma.com/2020/06/'> Giugno 2020 </option>
	<option value='https://www.ilcolleinforma.com/2020/05/'> Maggio 2020 </option>
	<option value='https://www.ilcolleinforma.com/2020/04/'> Aprile 2020 </option>
	<option value='https://www.ilcolleinforma.com/2020/03/'> Marzo 2020 </option>
	<option value='https://www.ilcolleinforma.com/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.ilcolleinforma.com/2019/09/'> Settembre 2019 </option>
	<option value='https://www.ilcolleinforma.com/2019/08/'> Agosto 2019 </option>
	<option value='https://www.ilcolleinforma.com/2019/07/'> Luglio 2019 </option>
	<option value='https://www.ilcolleinforma.com/2019/06/'> Giugno 2019 </option>
	<option value='https://www.ilcolleinforma.com/2019/05/'> Maggio 2019 </option>
	<option value='https://www.ilcolleinforma.com/2019/04/'> Aprile 2019 </option>
	<option value='https://www.ilcolleinforma.com/2019/03/'> Marzo 2019 </option>
	<option value='https://www.ilcolleinforma.com/2018/07/'> Luglio 2018 </option>
	<option value='https://www.ilcolleinforma.com/2018/06/'> Giugno 2018 </option>
	<option value='https://www.ilcolleinforma.com/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.ilcolleinforma.com/2017/07/'> Luglio 2017 </option>
	<option value='https://www.ilcolleinforma.com/2017/06/'> Giugno 2017 </option>
	<option value='https://www.ilcolleinforma.com/2017/05/'> Maggio 2017 </option>
	<option value='https://www.ilcolleinforma.com/2017/04/'> Aprile 2017 </option>
	<option value='https://www.ilcolleinforma.com/2017/03/'> Marzo 2017 </option>
	<option value='https://www.ilcolleinforma.com/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.ilcolleinforma.com/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.ilcolleinforma.com/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/11/'> Novembre 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/09/'> Settembre 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/08/'> Agosto 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/07/'> Luglio 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/06/'> Giugno 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/05/'> Maggio 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/04/'> Aprile 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/03/'> Marzo 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.ilcolleinforma.com/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.ilcolleinforma.com/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/11/'> Novembre 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/09/'> Settembre 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/08/'> Agosto 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/07/'> Luglio 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/06/'> Giugno 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/05/'> Maggio 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/04/'> Aprile 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/03/'> Marzo 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.ilcolleinforma.com/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.ilcolleinforma.com/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/11/'> Novembre 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/09/'> Settembre 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/08/'> Agosto 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/07/'> Luglio 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/06/'> Giugno 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/05/'> Maggio 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/04/'> Aprile 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/03/'> Marzo 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.ilcolleinforma.com/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.ilcolleinforma.com/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/11/'> Novembre 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/10/'> Ottobre 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/09/'> Settembre 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/08/'> Agosto 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/07/'> Luglio 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/06/'> Giugno 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/05/'> Maggio 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/04/'> Aprile 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/03/'> Marzo 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/02/'> Febbraio 2013 </option>
	<option value='https://www.ilcolleinforma.com/2013/01/'> Gennaio 2013 </option>
	<option value='https://www.ilcolleinforma.com/2012/12/'> Dicembre 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/11/'> Novembre 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/10/'> Ottobre 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/09/'> Settembre 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/08/'> Agosto 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/07/'> Luglio 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/06/'> Giugno 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/05/'> Maggio 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/04/'> Aprile 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/03/'> Marzo 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/02/'> Febbraio 2012 </option>
	<option value='https://www.ilcolleinforma.com/2012/01/'> Gennaio 2012 </option>
	<option value='https://www.ilcolleinforma.com/2011/12/'> Dicembre 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/11/'> Novembre 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/10/'> Ottobre 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/09/'> Settembre 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/08/'> Agosto 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/07/'> Luglio 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/06/'> Giugno 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/05/'> Maggio 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/04/'> Aprile 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/03/'> Marzo 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/02/'> Febbraio 2011 </option>
	<option value='https://www.ilcolleinforma.com/2011/01/'> Gennaio 2011 </option>
	<option value='https://www.ilcolleinforma.com/2010/12/'> Dicembre 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/11/'> Novembre 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/10/'> Ottobre 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/09/'> Settembre 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/08/'> Agosto 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/07/'> Luglio 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/06/'> Giugno 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/05/'> Maggio 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/04/'> Aprile 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/03/'> Marzo 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/02/'> Febbraio 2010 </option>
	<option value='https://www.ilcolleinforma.com/2010/01/'> Gennaio 2010 </option>
	<option value='https://www.ilcolleinforma.com/2009/12/'> Dicembre 2009 </option>
	<option value='https://www.ilcolleinforma.com/2009/11/'> Novembre 2009 </option>
	<option value='https://www.ilcolleinforma.com/2009/10/'> Ottobre 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
			<div class="widget">
		<div class="widgetinner">
			<h2 class="widgettitle">Media Gallery</h2>
									</div><!-- .widgetinner -->
	</div><!-- .widget --><div id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></div>
<div id="linkcat-2" class="widget widget_links"><div class="widgetinner"><h3 class="widgettitle">Blogroll</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/ilcolleinforma/" rel="me">Il COLLE su Facebook</a></li>
<li><a href="http://vimeo.com/user1830220/videos">Il COLLE su Vimeo</a></li>
<li><a href="http://www.youtube.com/user/ILCOLLEINFORMA" rel="me">Il COLLE su Youtube</a></li>
<li><a href="http://www.youtube.com/user/THEMEETUPCREAZZO?gl=IT&#038;hl=it" rel="me">Youtube in difesa dei cittadini</a></li>

	</ul>
</div></div>

<div id="linkcat-21" class="widget widget_links"><div class="widgetinner"><h3 class="widgettitle">Servizi ed utilità per i lettori de' "Il Colle"</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.vimeo.com/user1830220/videos" rel="me" title="I video del Consiglio Comunale di Creazzo e non solo">Operazione Trasparenza</a></li>

	</ul>
</div></div>

<div id="text-4" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a href="http://www.prchecker.info/" target="_blank" rel="noopener noreferrer"><br />
<img src="https://pr.prchecker.info/getpr.php?codex=aHR0cDovL3d3dy5pbGNvbGxlaW5mb3JtYS5jb20=&#038;tag=3" alt="Page Rank" border="0" /></a> </p>
</div>
		</div></div>
	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
	<ul class="footercats">
		<li id="menu-item-18191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18191"><a href="https://www.ilcolleinforma.com/creazzo-e/">Creazzo è..</a></li>
<li id="menu-item-18193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18193"><a href="https://www.ilcolleinforma.com/contatti/">Contatti</a></li>
<li id="menu-item-18194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18194"><a href="https://www.ilcolleinforma.com/useronline/">On line adesso</a></li>
<li id="menu-item-18195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18195"><a href="https://www.ilcolleinforma.com/linee-guida/">Linee guida</a></li>
	
	</ul>
	<div class="clear"></div>

	<ul class="footerpages">
		<div class="menu"><ul>
<li class="page_item page-item-143"><a href="https://www.ilcolleinforma.com/contatti/">Contatti</a></li>
<li class="page_item page-item-1946"><a href="https://www.ilcolleinforma.com/creazzo-e/">Creazzo è..</a></li>
<li class="page_item page-item-2"><a href="https://www.ilcolleinforma.com/linee-guida/">Linee guida</a></li>
<li class="page_item page-item-51"><a href="https://www.ilcolleinforma.com/useronline/">On line adesso</a></li>
</ul></div>
	
	</ul>
	
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
							&copy; 2020, <a href="#top" title="Il Colle Informa" rel="home"><strong>&uarr;</strong> Il Colle Informa</a>
					</p>
		
		<p class="footer-right-text">
			<a href="https://www.ilcolleinforma.com/wp-login.php">Accedi</a>-					<a href="https://www.ilcolleinforma.com/wp-admin/edit.php">Posts</a> - 
					<a href="https://www.ilcolleinforma.com/wp-admin/post-new.php">Add New</a>
				 - 
						<a href="http://www.salvofranchina.it/whmcs/" title="Semantic Personal Publishing Platform" rel="generator">Soluzioni professionali per bloggers</a> - 
			Proudly hosted by <a href="http://www.world-wideweb.org" target="_blank"><img src="https://www.world-wideweb.org/e-hosting.png" border="0" alt=“Hosted by E-Hosting.It" /></a> 
			<script type='text/javascript'>
/* <![CDATA[ */
var useronlineL10n = {"ajax_url":"https:\/\/www.ilcolleinforma.com\/wp-admin\/admin-ajax.php","timeout":"300000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilcolleinforma.com/wp-content/plugins/wp-useronline/useronline.js?ver=2.80'></script>

	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='https://www.ilcolleinforma.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.ilcolleinforma.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
		</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>